Inicio Solicitud y validación de la cuenta Ualá
Trivia de los viernesTrivia de los viernes

Tengo problemas con la foto del dni

Salieron mal las primeras fotos del dni y me pide que las saque de vuelta, ya las saque y nose a donde tocar para continuar. Ya envié las fotos por mail pero sigue igual y nadie me contesta.

Comentarios

  • AletzzAletzz Publicaciones: 1
    ¡Hola! Resulta que hace un par de días finalmente me pedí la UALÁ pero, tras completar el formulario hasta el paso de la selfie(?), de pronto volvieron a pedirme que cargue el DNI y desde entonces mi pedido jamás avanzó. :/

    Ahora, al entrar en la app, me encuentro con que el formulario está estancado en ese paso de carga del DNI y que encima tengo que volver a cargar las fotos. El tema es que yo ya hice esto varias veces y entonces...

    ¿Cómo sigue esto? ¿Alguien sabe? 
  • zfezfe Publicaciones: 10,042 15✭
    Aletzz dijo:
    ¡Hola! Resulta que hace un par de días finalmente me pedí la UALÁ pero, tras completar el formulario hasta el paso de la selfie(?), de pronto volvieron a pedirme que cargue el DNI y desde entonces mi pedido jamás avanzó. :/

    Ahora, al entrar en la app, me encuentro con que el formulario está estancado en ese paso de carga del DNI y que encima tengo que volver a cargar las fotos. El tema es que yo ya hice esto varias veces y entonces...

    ¿Cómo sigue esto? ¿Alguien sabe? 
    Hola! sera un Bug de la APP, te recomiendo borrar los datos y cache de la APP 
    Tambien te recomiendo que instales Uala en otro dispositivo.
  • zfezfe Publicaciones: 10,042 15✭
    Salieron mal las primeras fotos del dni y me pide que las saque de vuelta, ya las saque y nose a donde tocar para continuar. Ya envié las fotos por mail pero sigue igual y nadie me contesta.
    Hola! te avisaron por mail de esto? de ser asi, tenes que responder ese mail enviando las fotos nuevamente.
    Te avisaran en la APP? tenes que cargarlo nuevamente..
  • AletzzAletzz Publicaciones: 1
    zfe dijo:
    Aletzz dijo:
    ¡Hola! Resulta que hace un par de días finalmente me pedí la UALÁ pero, tras completar el formulario hasta el paso de la selfie(?), de pronto volvieron a pedirme que cargue el DNI y desde entonces mi pedido jamás avanzó. :/

    Ahora, al entrar en la app, me encuentro con que el formulario está estancado en ese paso de carga del DNI y que encima tengo que volver a cargar las fotos. El tema es que yo ya hice esto varias veces y entonces...

    ¿Cómo sigue esto? ¿Alguien sabe? 
    Hola! sera un Bug de la APP, te recomiendo borrar los datos y cache de la APP 
    Tambien te recomiendo que instales Uala en otro dispositivo.

    Lo voy a intentar, ¡muchas gracias por la sugerencia! 
Accede o Regístrate para comentar.