compatibilidad app

Hola!
Tengo un motoE primera generacion, puede ser que no sea compatible?
No puedo descargar la app.

Gracias!

Comentarios

Accede o Regístrate para comentar.